<!-- This page is cached by the Hummingbird Performance plugin v2.4.2 - https://wordpress.org/plugins/hummingbird-performance/. --><!doctype html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" type="image/png" href="https://europeanlawblog.eu/wp-content/themes/elbtheme/images/favicon/favicon-16x16.png" sizes="16x16">  
	<link rel="icon" type="image/png" href="https://europeanlawblog.eu/wp-content/themes/elbtheme/images/favicon/favicon-32x32.png" sizes="32x32">  
	<link rel="icon" type="image/png" href="https://europeanlawblog.eu/wp-content/themes/elbtheme/images/favicon/favicon-96x96.png" sizes="96x96">  
	<link rel="icon" type="image/png" href="https://europeanlawblog.eu/wp-content/themes/elbtheme/images/favicon/favicon-196x196.png" sizes="196x196"> 

	<title>The German Constitutional Court Decides Price Stability May Not Be Worth Its Price &#8211; European Law Blog</title>
<link rel='dns-prefetch' href='//europeanlawblog.eu' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="European Law Blog &raquo; Feed" href="https://europeanlawblog.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="European Law Blog &raquo; Comments Feed" href="https://europeanlawblog.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="European Law Blog &raquo; The German Constitutional Court Decides Price Stability May Not Be Worth Its Price Comments Feed" href="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/europeanlawblog.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://europeanlawblog.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CLato%3A300%2C400%2C700&#038;display=swap&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='corestyle-css'  href='https://europeanlawblog.eu/wp-content/themes/elbtheme/css/core.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/1ac3e3cc5cde262b279df110d92bc085.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-css'  href='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/2f65f976dbdda972a7d37871aa9dbd2c.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/19abf3ee0a0b70100d606ca13f2e8ad6.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/europeanlawblog.eu\/wp-admin\/admin-ajax.php","nonce":"cba70aa1a4","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='https://europeanlawblog.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europeanlawblog.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://europeanlawblog.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The European Investigation Order and the hearing of witnesses and experts by telephone conference' href='https://europeanlawblog.eu/2020/05/18/the-european-investigation-order-and-the-earing-of-witnesses-and-experts-by-telephone-conference/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/" />
<link rel='shortlink' href='https://wp.me/p38YTI-1Dc' />
<link rel="alternate" type="application/json+oembed" href="https://europeanlawblog.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F05%2F21%2Fthe-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://europeanlawblog.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F05%2F21%2Fthe-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="pingback" href="https://europeanlawblog.eu/xmlrpc.php">

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The German Constitutional Court Decides Price Stability May Not Be Worth Its Price" />
<meta property="og:url" content="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/" />
<meta property="og:description" content="Gareth Davies will be joining a panel discussing this judgment in an online webinar organized by the European Banking Institute today at 5pm Berlin time. The GCC worries that the PSPP might be disg…" />
<meta property="article:published_time" content="2020-05-21T05:30:41+00:00" />
<meta property="article:modified_time" content="2020-05-21T17:25:22+00:00" />
<meta property="og:site_name" content="European Law Blog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@EuropeanLawBlog" />
<meta name="twitter:site" content="@EuropeanLawBlog" />
<meta name="twitter:text:title" content="The German Constitutional Court Decides Price Stability May Not Be Worth Its Price" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-6274 single-format-standard cookies-not-set">
	<aside class="side-navigation-wrapper enter-left" data-no-scrollbar data-animation="reveal">
		<div class="side-navigation-scroll-pane">
			<div class="side-navigation-inner">
				<div class="side-navigation-header">
					<div class="navigation-hide side-nav-hide">
						<a href="#">
							<span class="icon-cancel medium"></span>
						</a>
					</div>
				</div>
				<nav class="side-navigation left">
								<ul id="primary-menu" class="mb-30 text-uppercase hide show-on-mobile"><li id="menu-item-4803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4803"><a href="https://europeanlawblog.eu">Home</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://europeanlawblog.eu/about/">About</a></li>
<li id="menu-item-4807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4807"><a href="https://europeanlawblog.eu/contact/">Contact</a></li>
<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="https://europeanlawblog.eu/event-directory/">NADE</a></li>
<li id="menu-item-4806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4806"><a href="https://europeanlawblog.eu/editors/">Contributors</a></li>
<li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://europeanlawblog.eu/archives/">Archives</a></li>
<li id="menu-item-4805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4805"><a href="https://europeanlawblog.eu/useful-links/">Useful links</a></li>
</ul>					<hr class="hide show-on-mobile">
					<h3 class="topic-title color-white weight-bold hide show-on-mobile text-uppercase">Topics</h3>
					<ul>
					    	<li class="cat-item cat-item-2602"><a href="https://europeanlawblog.eu/category/academia/">Academia</a>
</li>
	<li class="cat-item cat-item-1061"><a href="https://europeanlawblog.eu/category/administrative-law/">Administrative Law</a>
</li>
	<li class="cat-item cat-item-621"><a href="https://europeanlawblog.eu/category/afsj/">AFSJ</a>
</li>
	<li class="cat-item cat-item-1642"><a href="https://europeanlawblog.eu/category/anti-terrorism-law/">Anti-terrorism law</a>
</li>
	<li class="cat-item cat-item-158"><a href="https://europeanlawblog.eu/category/asylum-law/">Asylum law</a>
</li>
	<li class="cat-item cat-item-1510"><a href="https://europeanlawblog.eu/category/brexit/">Brexit</a>
</li>
	<li class="cat-item cat-item-728"><a href="https://europeanlawblog.eu/category/call-for-papers/">Call for Papers: Neues aus dem Elfenbeinturm</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://europeanlawblog.eu/category/citizenship/">Citizenship</a>
</li>
	<li class="cat-item cat-item-1345"><a href="https://europeanlawblog.eu/category/common-agricultural-and-fisheries-policies/">Common Agricultural and Fisheries Policies</a>
</li>
	<li class="cat-item cat-item-2638"><a href="https://europeanlawblog.eu/category/common-commercial-policy/">Common Commercial Policy</a>
</li>
	<li class="cat-item cat-item-567"><a href="https://europeanlawblog.eu/category/common-foreign-and-security-policy/">Common Foreign and Security Policy</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://europeanlawblog.eu/category/competition-law/">Competition law</a>
</li>
	<li class="cat-item cat-item-171"><a href="https://europeanlawblog.eu/category/consumer-law/">Consumer Law</a>
</li>
	<li class="cat-item cat-item-283"><a href="https://europeanlawblog.eu/category/courts-of-member-states/">Courts of Member States</a>
</li>
	<li class="cat-item cat-item-2667"><a href="https://europeanlawblog.eu/category/covid-19-crisis/">COVID-19 crisis</a>
</li>
	<li class="cat-item cat-item-773"><a href="https://europeanlawblog.eu/category/criminal-law-2/">Criminal law</a>
</li>
	<li class="cat-item cat-item-1195"><a href="https://europeanlawblog.eu/category/data-protection-and-digital-governance/">Data protection and digital governance</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://europeanlawblog.eu/category/direct-effect-and-primacy/">Direct effect and primacy</a>
</li>
	<li class="cat-item cat-item-359"><a href="https://europeanlawblog.eu/category/economic-and-monetary-union/">Economic and Monetary Union</a>
</li>
	<li class="cat-item cat-item-638"><a href="https://europeanlawblog.eu/category/employment-law/">Employment Law</a>
</li>
	<li class="cat-item cat-item-269"><a href="https://europeanlawblog.eu/category/energy-law/">Energy Law</a>
</li>
	<li class="cat-item cat-item-729"><a href="https://europeanlawblog.eu/category/enlargement/">Enlargement</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://europeanlawblog.eu/category/environmental_law/">Environmental Law</a>
</li>
	<li class="cat-item cat-item-1910"><a href="https://europeanlawblog.eu/category/eu-company-law/">EU Company Law</a>
</li>
	<li class="cat-item cat-item-234"><a href="https://europeanlawblog.eu/category/eu-constitutional-law/">EU constitutional law</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://europeanlawblog.eu/category/external-relations/">External Relations</a>
</li>
	<li class="cat-item cat-item-349"><a href="https://europeanlawblog.eu/category/free-movement-of-capital/">Free movement of capital</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://europeanlawblog.eu/category/free-movement-of-goods/">Free movement of goods</a>
</li>
	<li class="cat-item cat-item-288"><a href="https://europeanlawblog.eu/category/free-movement-of-persons/">Free movement of persons</a>
</li>
	<li class="cat-item cat-item-210"><a href="https://europeanlawblog.eu/category/free-movement-of-services/">Free movement of services</a>
</li>
	<li class="cat-item cat-item-1911"><a href="https://europeanlawblog.eu/category/freedom-of-establishment/">Freedom of establishment</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://europeanlawblog.eu/category/fundamental-rights/">Fundamental rights</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://europeanlawblog.eu/category/general/">General</a>
</li>
	<li class="cat-item cat-item-382"><a href="https://europeanlawblog.eu/category/institutional-law/">Institutional law</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://europeanlawblog.eu/category/intellectual-property/">Intellectual Property</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://europeanlawblog.eu/category/internal-market/">Internal Market</a>
</li>
	<li class="cat-item cat-item-1559"><a href="https://europeanlawblog.eu/category/international-investment-law/">International Investment Law</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://europeanlawblog.eu/category/international-trade-law/">International Trade Law</a>
</li>
	<li class="cat-item cat-item-383"><a href="https://europeanlawblog.eu/category/language-policy/">Language policy</a>
</li>
	<li class="cat-item cat-item-1194"><a href="https://europeanlawblog.eu/category/legal-methods/">Legal methods</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://europeanlawblog.eu/category/legal_remedies/">Legal Remedies</a>
</li>
	<li class="cat-item cat-item-381"><a href="https://europeanlawblog.eu/category/luxemburgerli/">Luxemburgerli</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://europeanlawblog.eu/category/mutual-recognition/">Mutual Recognition</a>
</li>
	<li class="cat-item cat-item-952"><a href="https://europeanlawblog.eu/category/overseas-countries-and-territories/">Overseas Countries and Territories</a>
</li>
	<li class="cat-item cat-item-217"><a href="https://europeanlawblog.eu/category/pomfr/">POMFR</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://europeanlawblog.eu/category/private-international-law/">Private International Law</a>
</li>
	<li class="cat-item cat-item-170"><a href="https://europeanlawblog.eu/category/private-law/">Private Law</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://europeanlawblog.eu/category/procedural-autonomy/">Procedural Autonomy</a>
</li>
	<li class="cat-item cat-item-712"><a href="https://europeanlawblog.eu/category/proportionality-and-subsidiarity/">Proportionality and Subsidiarity</a>
</li>
	<li class="cat-item cat-item-2684"><a href="https://europeanlawblog.eu/category/public-health/">Public health</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://europeanlawblog.eu/category/public-international-law/">Public International Law</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://europeanlawblog.eu/category/public-procurement/">Public Procurement</a>
</li>
	<li class="cat-item cat-item-242"><a href="https://europeanlawblog.eu/category/state-aid-2/">State Aid</a>
</li>
	<li class="cat-item cat-item-131"><a href="https://europeanlawblog.eu/category/taxation/">Taxation</a>
</li>
	<li class="cat-item cat-item-853"><a href="https://europeanlawblog.eu/category/third-country-nationals-2/">Third country nationals</a>
</li>
	<li class="cat-item cat-item-1363"><a href="https://europeanlawblog.eu/category/transparency/">Transparency</a>
</li>
	<li class="cat-item cat-item-1746"><a href="https://europeanlawblog.eu/category/transparency-and-access-to-documents/">Transparency and access to documents</a>
</li>
	<li class="cat-item cat-item-1135"><a href="https://europeanlawblog.eu/category/transport/">Transport</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://europeanlawblog.eu/category/uncategorized/">Uncategorized</a>
</li>
 
					</ul>
				</nav>
			</div>
		</div>
	</aside>

	<div class="wrapper reveal-side-navigation">
		<div class="wrapper-inner">

			<header class="header header-bottom header-animated header-background" data-sticky-threshold="window-height" data-bkg-threshold="100">
				<div class="header-inner">
					<div class="row nav-bar">
						<div class="column width-12 nav-bar-inner">
							<nav class="navigation nav-block secondary-navigation nav-left">
								<ul>
									<li class="aux-navigation">
										<!-- Aux Navigation -->
										<a href="#" class="navigation-show side-nav-show nav-icon">
											<span class="icon-menu"></span>
										</a>
									</li>
									<li class="aux-navigation hide-on-mobile aux-name">
										<!-- Aux Navigation -->
										<a href="#" class="navigation-show side-nav-show">
											<span>topics</span>
										</a>
									</li>
								</ul>
							</nav>
							<nav class="navigation nav-block secondary-navigation nav-right">
								<ul>
									<li>
										<div class="dropdown">
											<a href="#" class="nav-icon search button no-page-fade"><span class="icon-magnifying-glass"></span></a>
											<div class="dropdown-list custom-content cart-overview">
												<div class="search-form-container site-search">
													<form role="search" action="https://europeanlawblog.eu/" method="get" novalidate>
	<div class="row">
		<div class="column width-12">
			<div class="field-wrapper">
				<input type="search" class="form-search form-element no-margin-bottom"
		            placeholder="type &amp; hit enter..."
		            value="" name="s" />
				<span class="border"></span>
			</div>
		</div>
	</div>
</form>												</div>
											</div>
										</div>
									</li>
								</ul>
							</nav>
							<nav class="navigation nav-block primary-navigation nav-center">
								<ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4803"><a href="https://europeanlawblog.eu">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://europeanlawblog.eu/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4807"><a href="https://europeanlawblog.eu/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="https://europeanlawblog.eu/event-directory/">NADE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4806"><a href="https://europeanlawblog.eu/editors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://europeanlawblog.eu/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4805"><a href="https://europeanlawblog.eu/useful-links/">Useful links</a></li>
</ul>							</nav>
						</div>
					</div>
				</div>
			</header>

			<div id="content" class="content clearfix">

	
							<section class="hero small pt-50 pt-mobile-20 pb-mobile-20">
					<div class="row">
						<div class="column center-on-mobile width-12">
							<a href="https://europeanlawblog.eu">
								<h2 class="color-grey lspacing-medium mb-10 mb-mobile-20 weight-bold">European Law Blog</h2>
								<div class="clear"></div>
								<h5 class="color-grey lspacing-medium">
									News and comments on EU law								</h5>
							</a>
							<hr class="hide-on-mobile">
						</div>
					</div>
				</section>
				
	<div class="section-block pt-0 pb-50 bkg-blue"></div>

	<div class="section-block clearfix no-padding-bottom bkg-white mb-100">
		<div class="row">
			<div class="column width-8 content-inner blog-regular">

		
<article id="post-6274" class="post">
		<div class="post-content">
		<h2 class="post-title weight-bold color-base"><a href="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/" rel="bookmark">The German Constitutional Court Decides Price Stability May Not Be Worth Its Price</a></h2>
					<div class="post-info">
				<span class="post-date">21 May 2020</span>/<span class="post-autor">
				By <a href="https://europeanlawblog.eu/author/davies-gareth/" title="Posts by Gareth Davies" class="author url fn" rel="author">Gareth Davies</a>				</span>
									
				/ <span class="post-comments">
					<a class="post-comments" href="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/#comments"><span class="icon-message"></span> 3</a>
				</span>

							</div>
		
		<p style="text-align: justify;"><em>Gareth Davies will be joining a panel discussing this judgment in an <a href="https://ebi-europa.eu/event/ebi-webinar-invitation-roundtable-discussion-on-thursday-21-may-at-1700-cest/">online webinar</a> organized by the <a href="https://ebi-europa.eu/">European Banking Institute</a> today at 5pm Berlin time.</em></p>
<ol style="text-align: justify;">
<li><strong><em>The GCC worries that the PSPP might be disguised economic policy</em></strong></li>
</ol>
<p style="text-align: justify;">In its <a href="https://www.bundesverfassungsgericht.de/SharedDocs/Entscheidungen/EN/2020/05/rs20200505_2bvr085915en.html">PSPP judgment</a> the German Constitutional Court (GCC) decided that the ECB should have explicitly considered whether there was an appropriate balance between the monetary policy effects of the Public Sector Purchase Programme (PSPP) (helping push inflation to just under 2% &#8211; the mandate of the ECB and a legitimate goal of its actions) and the economic effects (such as making it easier for over-indebted Member States to borrow more, which is not one of the permitted goals of the ECB). Such a balancing, it said, should have been done because it is required by the third element of proportionality, so called ‘proportionality <em>stricto sensu’</em>, and an EU measure which violates the principle of proportionality is invalid and has no effect.</p>
<p style="text-align: justify;">The GCC’s reasoning was based on EU law, <em>nota bene</em>, rather than German constitutional law – albeit that the latter informed its understanding of the former to a problematic extent<em>.</em> The judgment is nevertheless less an attempt to keep the EU out, than to shape it in a certain image. That may be why it is so controversial; in a club of many members, it is more offensive for one to tell the others how it should be run, than for that member to simply turn their back. As well as that, there is another problem: the EU law <a href="https://verfassungsblog.de/is-the-bverfg-pspp-decision-simply-not-comprehensible/">reasoning is, to put it mildly, incomplete</a>.<span id="more-6274"></span></p>
<ol style="text-align: justify;" start="2">
<li><strong><em>EU law and the economic/monetary balance</em></strong></li>
</ol>
<p style="text-align: justify;">For one thing, it is far from obvious that proportionality <em>stricto sensu</em> applies to the PSPP. In Article 5(4) TEU proportionality is defined much more narrowly, requiring Union actions to ‘not exceed what is necessary to achieve the objectives of the Treaties’. The absence of any balancing element is not that surprising. For one thing, balancing one policy consequence against another is a highly political process, and it might be thought that this is best left to the legislature. They decide which goals are worth it, implementing institutions then carry out their tasks. Hence in Article 5 of the Protocol on proportionality, it is mentioned that draft legislative acts must take account of the burden they place on national governments and whether this is commensurate with their goals: the law-maker does the balancing.</p>
<p style="text-align: justify;">Decisions by the ECB are not legislative acts. Formally, they are only required to comply with the narrow necessity rule in Article 5 TEU. Deciding whether maintaining price stability was worth the economic and social side-effects is something that one may hope the Member States did when they designed the ECB’s mandate – although since they did that by Treaty they would not have been formally constrained to follow the Protocol and address the matter explicitly.</p>
<p style="text-align: justify;">There is another reason to doubt whether proportionality <em>stricto sensu</em> applies to ECB decisions. Proportionality <em>stricto sensu</em> entails the possibility that the primary goal may actually be set aside: if the side-effects outweigh the contribution to the goal, then the measure may not be allowed, even if it genuinely does contribute to the goal, and even if it is necessary to achieve it. So, imagine a hypothetical epidemic of the common cold. Preventing the common cold could be said to be a contribution to public health, and that might fall within the legitimate powers of the government. A lockdown might be effective at stopping the epidemic, and even necessary. However, given that the common cold is not serious, it would not be justifiable because the enormous social and economic side-effects would weigh more than the somewhat limited benefits. The enthusiastic health minister would have to just accept that the sneezing would continue.</p>
<ol style="text-align: justify;" start="3">
<li><strong><em>So Should the ECB Abandon Price Stability Sometimes?</em></strong></li>
</ol>
<p style="text-align: justify;">Applying proportionality <em>stricto sensu</em> to monetary policy means accepting that sometimes the ECB will have to give up its inflation target. If the PSPP violates proportionality <em>stricto sensu</em> – and the GCC did not say that it did, merely that the ECB should have provided more reasoning on the question – then the ECB, according to the GCC, should adopt a decision saying something like this: ‘even though the PSPP is likely to push inflation back to the desired level, and even though getting inflation to the right level requires something like the PSPP, we are still not going to do it because of the terrible side effects – the fact that states would find it easier to borrow. Sorry guys, we know that the Treaty says we have to maintain price stability, but we’re just not going to do it, because we can’t get there without helping the Italians, and surely it isn’t worth that!’</p>
<p style="text-align: justify;">This appears to be the position of the GCC: price stability may not be worth it, if it cannot be done without improving the financial position of Southern states (and other terrible effects – see paragraphs 170-176 of the judgment for a catalogue of doom). Faced with a conflict between a deeply rooted German policy preference – price stability – and a deeply rooted German normative instinct – monetary policy should not be used to save the undisciplined from themselves – the latter wins.</p>
<p style="text-align: justify;">However, sadly for the moral sensitivities of the North, nothing in the Treaties or the statutes of the ECB supports the idea that the inflation target is conditional on such considerations. Indeed, the whole point of having an independent and technocratic central bank is to avoid political balancing acts. The ECB, following the German model, is constructed to focus narrowly on a specific target. It is supposed to provide a stable monetary frame within which others can address economic, fiscal and governance issues, rather than worrying about those things itself. Of course monetary decisions influence all those issues: everyone knows that! Inflation and interest rates have enormous economic consequences. If they didn’t, monetary policy would hardly be so important. However, the point of an independent central bank is that it does not take those things into account. They do not let their decisions be influenced by whether they are (in)convenient for governments or businesses or households, but purely by their effects on the level of inflation. That is apparently the rule that the GCC wishes to abolish.</p>
<p style="text-align: justify;">Thus, contra GCC, if achieving the inflation target requires the PSPP, and the PSPP does not go further than achieving the target requires, then this should be the end of the matter. Proportionality is satisfied. That is what Article 5 TEU says, and what everything about the design and purpose of the ECB says too. When the <a href="http://curia.europa.eu/juris/document/document.jsf?text=&amp;docid=208741&amp;pageIndex=0&amp;doclang=EN&amp;mode=lst&amp;dir=&amp;occ=first&amp;part=1&amp;cid=903058">ECJ reviewed the ECB</a> decisions in this light they were getting it exactly right.</p>
<p style="text-align: justify;">And yet: there is a counter-argument. The ECJ does, for its sins, intermittently draw on proportionality <em>stricto sensu</em>. Most often, it states that proportionality is a necessity test. Sometimes it says that it requires effectiveness too. And then, <a href="https://academic.oup.com/icon/article/15/3/621/4582634">very occasionally</a>, without warning, it balances (see fn 96 <a href="https://cadmus.eui.eu/bitstream/handle/1814/31951/LAW_%202014_%2007_%20Gareth_%20Davies.pdf?sequence=1&amp;isAllowed=y">here</a> for a few examples).</p>
<p style="text-align: justify;">Moreover, if a policy only makes a small contribution to its legitimate goals, but has huge and terrible side-effects, surely there ought to be a principle that would stand in its way: and proportionality <em>stricto sensu</em> <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3368867">could be that principle</a>. The FCC thought that European constitutional traditions agreed on more or less this, so that it then had to be a part of EU law too.</p>
<p style="text-align: justify;">We may have doubts. Not all states embrace proportionality, and certainly not its purest Germanic form. There are other principles that can have the same ‘emergency brake’ effects – such as human rights, from the right to do business to the right to democracy. Moreover, the principle of conferral, as understood by the Court, means that if a measure’s primary effects are not those it is legitimately aiming at then it will be <em>ultra vires</em>. If the ECB takes actions that are essentially economic policy, with only a relatively minor monetary impact, then they will be <em>ultra vires</em> without needing to get into proportionality at all – albeit that this is more or less the same consideration done under another name. And finally, even if proportionality <em>stricto sensu</em> applies to shared competences like the internal market, that need not mean it applies to exclusive competences like monetary policy. It is one thing to weigh consequences against each other when the legal field in question is shaped by input from many levels, institutions, and interest representatives. It is another thing when the decisions are taken by a single institution explicitly removed from outside influence. If Member States decide they do not like the consequences of pursuing price stability, the law envisages that they change the Treaties, not that they try and invalidate the measures taken to achieve it.</p>
<ol style="text-align: justify;" start="4">
<li><strong><em>Are there reasons to think that the PSPP is more economic than monetary?</em></strong></li>
</ol>
<p style="text-align: justify;">Still, it is worth engaging in the thought experiment: suppose proportionality <em>stricto sensu</em> does apply, is there any reason to think it might be violated? The GCC mentioned the economic effects which it was worried about: interest on savings might be reduced; indebted states might be discouraged from reforming, and encouraged to borrow more; companies might survive which would have failed in a less cash-rich environment; if Southern states defaulted on the bonds being bought, then Northern states might bear some of the costs.</p>
<p style="text-align: justify;">It is in some ways an odd list; these are essentially the side-effects of wealth and trade. In an economy doing well, in a wealthy environment, it is easier for both states and companies to thrive, but on the other hand, businesses and regions are likely to become more interlinked, with inevitable inter-dependency – risk sharing <em>de facto</em>. It is of course the point of monetary policy to create a situation encouraging wealth, trade, and stability – to create a situation in which not only the very strongest survive (they survive everywhere) but that even the weaker can flourish. If we choose for an ECB with an inflation target, it is because we think that it ultimately has those economic consequences. It is a bit miserly to use the economic success of monetary policy as an argument against it.</p>
<p style="text-align: justify;">More to the legal point, these side-effects do not seem to go beyond what is inherent, predictable and even desirable in a situation where inflation has to be raised, rather than lowered. They are all different ways of saying ‘money is easier to come by’. That’s the point! I once used the example of <a href="https://kluwerlawonline.com/JournalArticle/Common%20Market%20Law%20Review/43.1/4070">compelling all Member States to adopt English</a> as an example of a disproportionate trade measure. Yes, it would have huge beneficial effects on cross-border trade, but the cultural, social and political consequences would be even greater and unjustifiable. The side-effects here would be beyond, outside, the goal trying to be achieved. That is not the case with the PSPP – it is not reorganizing identities, or cultures, or politics, or the environment. It is just handing out money, in an indirect way. That’s what central banks do.</p>
<ol style="text-align: justify;" start="5">
<li><strong><em>The Moral Shock When Northern Norms Meet Southern Economies</em></strong></li>
</ol>
<p style="text-align: justify;">The underlying problem of the GCC, and of other orthodox German economists, seems to be a sort of shock that the price stability goal they were so fond of could work so differently in a different context. For them, an independent central bank was a strict father figure, doling out money very carefully, and putting the wallet away as soon as there was any sign that it was not being put to productive use. The society, or economy, which wanted more, had to work harder: to find more productive uses. They apparently thought that this was how the ECB would work in Europe. However, in a situation of depression, the father takes on a different role: not just supervising, but nurturing. Now that inflation has to be raised, the central bank has to encourage parties to take its money, pushing borrowing instead of restraining it. This is the same policy, in a different context, but for those for whom borrowing is a moral, rather than merely economic, act, it is traumatizing.</p>
<p style="text-align: justify;">Perhaps they should have seen it coming. It is a little legally unsophisticated to think that imposing the same rules in a different context leads to the same results. However, foresight or not, the lawyers among them should have the grace to accept that this is what has been agreed. Economists may protest that the PSPP is undesirable, and they are free to continue that debate. However, one may expect that a court looks at what the rules say. The GCC, as a constitutional court, may be expected to take account of values, but also surely of law: the skill is in reconciling the two. Instead here, it largely avoided a precise engagement with the law, all in its enthusiasm to add its voice to those crying out ‘but when we created the ECB, we didn’t expect this!’ As the saying goes: “the question is not what the legislature was aiming at, but what they hit.”<em> </em></p>
<ol style="text-align: justify;" start="6">
<li><strong><em>Procedural Over-Reach: Proportionality as a Process, Not Just a Result</em></strong></li>
</ol>
<p style="text-align: justify;">For the EU law nerds among us, there is a final procedural point; the GCC did not just insist that proportionality <em>stricto sensu</em> applies, but demanded that the ECB and ECJ explicitly address it in their reasoning, if their decisions were to be seen as <em>intra vires</em>. This is nonsense. A substantive obligation not to violate a higher norm is not the same as a procedural obligation to discuss it. That national constitutional courts have jurisdiction to police the former is a tricky position, but <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/eulj.12298">not entirely without its merits</a>, and it is at least the GCC’s long standing view. That they should start intervening in EU procedure is several steps further, and amounts to mere extra-territorial application of national administrative law. It is not so much un-European, as colonialist. If the GCC is worried about proportionality, it will have to decide whether ECB decisions are proportionate, not try and turn it into a procedural game.</p>
<p style="text-align: justify;">The aim was to embarrass the ECB. They can of course easily provide the reasons requested. But then they would seem to be bowing to demands from the FCC. That is not really a violation of their independence, since it does not concern the substance of a decision, merely an explanation of it, but it does come close. There are compromises possible, but it will be interesting to see what happens if it becomes clear that the balance of monetary and economic effects in the PSPP was carefully thought-through, and is considered by consensus to be reasonable. Will the GCC still then stick to its procedural point, once the substantive one has become hopeless? Will it keep fighting even after the battle is lost?</p>
<p style="text-align: justify;">

	</div>
</article>		<div class="post-info pb-30">
			<div>Topics:</div><a href="https://europeanlawblog.eu/category/courts-of-member-states/" rel="category tag">Courts of Member States</a> / <a href="https://europeanlawblog.eu/category/economic-and-monetary-union/" rel="category tag">Economic and Monetary Union</a> / <a href="https://europeanlawblog.eu/category/general/" rel="category tag">General</a> / <a href="https://europeanlawblog.eu/category/proportionality-and-subsidiarity/" rel="category tag">Proportionality and Subsidiarity</a>		</div>

			
<div id="comments" class="comments-area post-comments">

			<h3 class="comments-title color-base">
			3 comments		</h3>

				<div class="comments">
			<ul class="comment-list">
					<li id="comment-34670" class="comment even thread-even depth-1 parent">
			<article id="div-comment-34670" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/f31e3ec2025f63e777d379ae609783f4?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn">Michael Standberger</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/#comment-34670">
							<time datetime="2020-05-21T13:39:14+02:00">
								May 21, 2020 at 1:39 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The author of this post seems to mix up the &#8220;Federal Constitutional Court&#8221; (Bundesverfassungsgericht) and the &#8220;Federal Supreme Court&#8221; (Bundesgerichtshof).</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/?replytocom=34670#respond' data-commentid="34670" data-postid="6274" data-belowelement="div-comment-34670" data-respondelement="respond" aria-label='Reply to Michael Standberger'>Reply</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-34673" class="comment byuser comment-author-ankersmit-laurens odd alt depth-2">
			<article id="div-comment-34673" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/545c3ed57ec7208d8d274167d3af3d10?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn"><a href='https://www.uva.nl/profiel/a/n/l.j.ankersmit/l.j.ankersmit.html' rel='external nofollow ugc' class='url'>Laurens Ankersmit</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/#comment-34673">
							<time datetime="2020-05-21T19:25:49+02:00">
								May 21, 2020 at 7:25 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for pointing this out. It has been amended.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/?replytocom=34673#respond' data-commentid="34673" data-postid="6274" data-belowelement="div-comment-34673" data-respondelement="respond" aria-label='Reply to Laurens Ankersmit'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34672" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-34672" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/38a8462bbe267f8b3fc4cfcdc708af3f?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn">Michael Contes</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/#comment-34672">
							<time datetime="2020-05-21T17:59:35+02:00">
								May 21, 2020 at 5:59 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wirklich? <a href="https://www.tagesschau.de/wirtschaft/urteil-ezb-anleihen-101.html" rel="nofollow ugc">https://www.tagesschau.de/wirtschaft/urteil-ezb-anleihen-101.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/?replytocom=34672#respond' data-commentid="34672" data-postid="6274" data-belowelement="div-comment-34672" data-respondelement="respond" aria-label='Reply to Michael Contes'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
			</ul>
		</div>

			
		<div class="post-comment-respond">
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=46469726&#038;postid=6274&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c49ef22c3f2bebf4ec54fdafa1509e2c0479c170#parent=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F05%2F21%2Fthe-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>

</div><!-- #comments -->

			</div>

			<div class="column width-4 sidebar right">
				<div class="sidebar-inner">

					
                    <section class="widget">
                        <h3 class="widget-title">
                            About Gareth Davies                        </h3>

                                                    <p>Prof. dr. Gareth Davies was a barrister in London before being a University Lecturer at the University of Groningen (2000-2007) and then moving to Vrije Universiteit Amsterdam (2007 to the present). In 2006 he was an Emile Noel Fellow at New York University Law School, and in 2014 a Fernand Braudel Senior Fellow at the EUI. Gareth Davies also teaches at Amsterdam University College. He is the co-author, with Damian Chalmers and Giorgio Monti of EU Law (3rd edn, Cambridge University Press, 2014). He is one of the leaders of the European Constitutionalism theme of ACCESS Europe, an Amsterdam inter-university European studies research platform (accesseurope.org).</p>
                        
                        <ul class="social-list list-horizontal">
                                                            <li><a href="mailto:g&#046;&#116;&#046;d&#097;v&#105;&#101;s&#064;&#118;u.nl"><span class="icon-email small"></span></a></li>
                            
                            
                            
                            
                                                    </ul>
                    </section>

        					<section id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widget-title">Recent Posts</h2>			<ul class="list-group">
								
				<li>
					<span class="post-info"><span class="post-date">21 May</span></span>
					<a href="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/" title="The German Constitutional Court Decides Price Stability May Not Be Worth Its Price">The German Constitutional Court Decides Price Stability May Not Be Worth Its Price</a></li>
								
				<li>
					<span class="post-info"><span class="post-date">18 May</span></span>
					<a href="https://europeanlawblog.eu/2020/05/18/the-european-investigation-order-and-the-earing-of-witnesses-and-experts-by-telephone-conference/" title="The European Investigation Order and the hearing of witnesses and experts by telephone conference">The European Investigation Order and the hearing of witnesses and experts by telephone conference</a></li>
								
				<li>
					<span class="post-info"><span class="post-date">11 May</span></span>
					<a href="https://europeanlawblog.eu/2020/05/11/the-appointment-of-top-prosecutors-in-romania-minimizing-the-role-of-the-judiciary/" title="The appointment of top prosecutors in Romania: minimizing the role of the judiciary">The appointment of top prosecutors in Romania: minimizing the role of the judiciary</a></li>
								
				<li>
					<span class="post-info"><span class="post-date">06 May</span></span>
					<a href="https://europeanlawblog.eu/2020/05/06/the-pspp-judgment-of-the-german-constitutional-court-an-abrupt-pause-to-an-intricate-judicial-tango/" title="The PSPP judgment of the German Constitutional Court: An Abrupt Pause to an Intricate Judicial Tango">The PSPP judgment of the German Constitutional Court: An Abrupt Pause to an Intricate Judicial Tango</a></li>
								
				<li>
					<span class="post-info"><span class="post-date">04 May</span></span>
					<a href="https://europeanlawblog.eu/2020/05/04/covid-19-a-new-struggle-over-privacy-data-protection-and-human-rights/" title="Covid-19: A New Struggle over Privacy, Data Protection and Human Rights?">Covid-19: A New Struggle over Privacy, Data Protection and Human Rights?</a></li>
							</ul>
			 
			</section>					<div class="widget with-background">
						<h3 class="widget-title">
							Share this article
						</h3>
						
		<!-- Sharingbutton Facebook -->
		<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/" target="_blank" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
		    </div>
		  </div>
		</a>

		<!-- Sharingbutton Twitter -->
		<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=I%20found%20this%20article%20on%20European%20Law%20Blog&amp;url=https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/" target="_blank" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
		    </div>
		  </div>
		</a>

		<!-- Sharingbutton E-Mail -->
		<a class="resp-sharing-button__link" href="mailto:?subject=I%20found%20this%20article%20on%20European%20Law%20Blog&amp;body=https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/" target="_self" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
		    </div>
		  </div>
		</a>

		<!-- Sharingbutton LinkedIn -->
		<a class="resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/&amp;title=I%20found%20this%20article%20on%20European%20Law%20Blog&amp;summary=I%20found%20this%20article%20on%20European%20Law%20Blog&amp;source=http%3A%2F%2Fsharingbuttons.io" target="_blank" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
		    </div>
		  </div>
		</a>

		<!-- Sharingbutton WhatsApp -->
		<a class="resp-sharing-button__link" href="whatsapp://send?text=I%20found%20this%20article%20on%20European%20Law%20Blog%20https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/" target="_blank" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
		    </div>
		  </div>
		</a>					</div>

				</div>
			</div>

		</div>
	</div>


			</div>
			<!-- Content End -->

			<footer class="footer bkg-grey-ultralight" style="background-color:#fcfcfc;">
				<div class="footer-top">
					<div class="row flex">
						<div class="column width-5">
							<div class="widget">
								<h3 class="weight-bold color-grey">European Law Blog</h3>
								<p>The European Law Blog aims to highlight, and comment on, current developments in EU case law and legislation. Our posts are short comments on judgments and legislation and are intended for anyone who wishes to stay informed on EU law.</p>
																<ul class="social-list list-horizontal">
					                										<li><a href="https://twitter.com/@EuropeanLawBlog"><span class="icon-twitter medium"></span></a></li>
																	</ul>
															</div>
						</div>
						<div class="column width-5 offset-1 hide-on-mobile">
							<div class="widget pt-10">
								<div class="row flex">
								<div class="column width-4 mb-20 left"><a href="https://www.cite.uliege.be" target="_blank"><img src="https://europeanlawblog.eu/wp-content/uploads/2019/10/logo_uliegecite-150x116.png" alt="" /></a></div><div class="column width-4 mb-20 left"><a href="https://acelg.uva.nl/" target="_blank"><img src="https://europeanlawblog.eu/wp-content/uploads/2019/10/ACELG-logo_large-150x101.png" alt="" /></a></div><div class="column width-4 mb-20 left"><a href="https://www.unifr.ch/home/en.html" target="_blank"><img src="https://europeanlawblog.eu/wp-content/uploads/2019/10/UNF_Logo_100pr_pos-150x101.png" alt="" /></a></div>								</div>
							</div>
						</div>
						<div class="column width-12">
							<div class="widget pt-10">
								<h4 class="widget-title">Enquiries to:</h4>
								<p class="no-margin-bottom">
																		<a href="mailto:&#105;&#110;&#102;o&#064;e&#117;&#114;&#111;p&#101;a&#110;lawblog&#046;eu">i&#110;fo&#064;eu&#114;&#111;&#112;&#101;&#097;&#110;&#108;&#097;&#119;&#098;&#108;&#111;&#103;&#046;eu</a>
								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="footer-bottom">
					<div class="row">
						<div class="column width-12">
							<div class="footer-bottom-inner center">
								<p class="copyright pull-left clear-float-on-mobile">
									&copy; European Law Blog. All Rights Reserved. <a href="https://europeanlawblog.eu/privacy-policy/" target="_blank">Privacy Policy</a>
								</p>
								<ul class="social-list list-horizontal pull-right clear-float-on-mobile">
								</ul>
							</div>
						</div>
					</div>
				</div>
			</footer>

		</div>
	</div>

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div style="display:none">
	<div class="grofile-hash-map-f31e3ec2025f63e777d379ae609783f4">
	</div>
	<div class="grofile-hash-map-545c3ed57ec7208d8d274167d3af3d10">
	</div>
	<div class="grofile-hash-map-38a8462bbe267f8b3fc4cfcdc708af3f">
	</div>
	</div>
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/e17491784aafbafb45486b9df5b3375d.js'></script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/themes/elbtheme/js/timber.master.min.js?ver=1.3.9'></script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/992dbd25574f2631747d0e369b03bea1.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/c/5.3.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/94dee4e76f584ceb1bfc3918e49d1bbc.js'></script>
<script type='text/javascript' defer src='//europeanlawblog.eu/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' defer src='//europeanlawblog.eu/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/europeanlawblog.eu\/wp-admin\/admin-ajax.php","postnonce":"361c524a55"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/b250e1a6254f69fe428c8e54179ec801.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.5/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/c/5.3.3/wp-includes/js/wp-embed.min.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46469726&postid=6274&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c49ef22c3f2bebf4ec54fdafa1509e2c0479c170#parent=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F05%2F21%2Fthe-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46469726&postid=6274&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c49ef22c3f2bebf4ec54fdafa1509e2c0479c170#parent=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F05%2F21%2Fthe-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'46469726',post:'6274',tz:'2',srv:'europeanlawblog.eu'} ]);
	_stq.push([ 'clickTrackerInit', '46469726', '6274' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(253,253,253,0.8);"><div class="cookie-notice-container" style="color: #121212;"><span id="cn-notice-text" class="cn-text-container">The European Law Blog uses cookies. By continuing to read this blog you agree to our use of cookies. Please review our Privacy Policy for more details.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button bkg-theme bkg-hover-charcoal color-white color-hover-white small">I accept</a><a href="https://europeanlawblog.eu/2020/05/21/the-german-federal-supreme-court-decides-price-stability-may-not-be-worth-its-price/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button bkg-theme bkg-hover-charcoal color-white color-hover-white small">Read more</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Hummingbird cache file was created in 0.27105689048767 seconds, on 21-05-20 22:27:09 -->