<!-- This page is cached by the Hummingbird Performance plugin v2.4.2 - https://wordpress.org/plugins/hummingbird-performance/. --><!doctype html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" type="image/png" href="https://europeanlawblog.eu/wp-content/themes/elbtheme/images/favicon/favicon-16x16.png" sizes="16x16">  
	<link rel="icon" type="image/png" href="https://europeanlawblog.eu/wp-content/themes/elbtheme/images/favicon/favicon-32x32.png" sizes="32x32">  
	<link rel="icon" type="image/png" href="https://europeanlawblog.eu/wp-content/themes/elbtheme/images/favicon/favicon-96x96.png" sizes="96x96">  
	<link rel="icon" type="image/png" href="https://europeanlawblog.eu/wp-content/themes/elbtheme/images/favicon/favicon-196x196.png" sizes="196x196"> 

	<title>The SAMs Report “Towards a Sustainable Food System” bites the hand that feeds us! &#8211; European Law Blog</title>
<link rel='dns-prefetch' href='//europeanlawblog.eu' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="European Law Blog &raquo; Feed" href="https://europeanlawblog.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="European Law Blog &raquo; Comments Feed" href="https://europeanlawblog.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="European Law Blog &raquo; The SAMs Report “Towards a Sustainable Food System” bites the hand that feeds us! Comments Feed" href="https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/europeanlawblog.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://europeanlawblog.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CLato%3A300%2C400%2C700&#038;display=swap&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='corestyle-css'  href='https://europeanlawblog.eu/wp-content/themes/elbtheme/css/core.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/1ac3e3cc5cde262b279df110d92bc085.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-css'  href='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/2f65f976dbdda972a7d37871aa9dbd2c.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/19abf3ee0a0b70100d606ca13f2e8ad6.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/europeanlawblog.eu\/wp-admin\/admin-ajax.php","nonce":"9a2aa10c0e","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='https://europeanlawblog.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europeanlawblog.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://europeanlawblog.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The German Federal Constitutional Court’s PSPP Judgment: Proportionality Review Par Excellence' href='https://europeanlawblog.eu/2020/06/02/the-german-federal-constitutional-courts-pspp-judgment-proportionality-review-par-excellence/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/" />
<link rel='shortlink' href='https://wp.me/p38YTI-1DM' />
<link rel="alternate" type="application/json+oembed" href="https://europeanlawblog.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F06%2F08%2Fthe-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://europeanlawblog.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F06%2F08%2Fthe-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="pingback" href="https://europeanlawblog.eu/xmlrpc.php">

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The SAMs Report “Towards a Sustainable Food System” bites the hand that feeds us!" />
<meta property="og:url" content="https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/" />
<meta property="og:description" content="We live in a world of unprecedented challenges. One of the challenges is the governance of our food systems. The availability and healthy consumption of food is vital to our lives. However, the way…" />
<meta property="article:published_time" content="2020-06-08T07:06:35+00:00" />
<meta property="article:modified_time" content="2020-06-08T07:06:35+00:00" />
<meta property="og:site_name" content="European Law Blog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@EuropeanLawBlog" />
<meta name="twitter:text:title" content="The SAMs Report “Towards a Sustainable Food System” bites the hand that feeds us!" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-6310 single-format-standard cookies-not-set">
	<aside class="side-navigation-wrapper enter-left" data-no-scrollbar data-animation="reveal">
		<div class="side-navigation-scroll-pane">
			<div class="side-navigation-inner">
				<div class="side-navigation-header">
					<div class="navigation-hide side-nav-hide">
						<a href="#">
							<span class="icon-cancel medium"></span>
						</a>
					</div>
				</div>
				<nav class="side-navigation left">
								<ul id="primary-menu" class="mb-30 text-uppercase hide show-on-mobile"><li id="menu-item-4803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4803"><a href="https://europeanlawblog.eu">Home</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://europeanlawblog.eu/about/">About</a></li>
<li id="menu-item-4807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4807"><a href="https://europeanlawblog.eu/contact/">Contact</a></li>
<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="https://europeanlawblog.eu/event-directory/">NADE</a></li>
<li id="menu-item-4806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4806"><a href="https://europeanlawblog.eu/editors/">Contributors</a></li>
<li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://europeanlawblog.eu/archives/">Archives</a></li>
<li id="menu-item-4805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4805"><a href="https://europeanlawblog.eu/useful-links/">Useful links</a></li>
</ul>					<hr class="hide show-on-mobile">
					<h3 class="topic-title color-white weight-bold hide show-on-mobile text-uppercase">Topics</h3>
					<ul>
					    	<li class="cat-item cat-item-2602"><a href="https://europeanlawblog.eu/category/academia/">Academia</a>
</li>
	<li class="cat-item cat-item-1061"><a href="https://europeanlawblog.eu/category/administrative-law/">Administrative Law</a>
</li>
	<li class="cat-item cat-item-621"><a href="https://europeanlawblog.eu/category/afsj/">AFSJ</a>
</li>
	<li class="cat-item cat-item-1642"><a href="https://europeanlawblog.eu/category/anti-terrorism-law/">Anti-terrorism law</a>
</li>
	<li class="cat-item cat-item-158"><a href="https://europeanlawblog.eu/category/asylum-law/">Asylum law</a>
</li>
	<li class="cat-item cat-item-1510"><a href="https://europeanlawblog.eu/category/brexit/">Brexit</a>
</li>
	<li class="cat-item cat-item-728"><a href="https://europeanlawblog.eu/category/call-for-papers/">Call for Papers: Neues aus dem Elfenbeinturm</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://europeanlawblog.eu/category/citizenship/">Citizenship</a>
</li>
	<li class="cat-item cat-item-1345"><a href="https://europeanlawblog.eu/category/common-agricultural-and-fisheries-policies/">Common Agricultural and Fisheries Policies</a>
</li>
	<li class="cat-item cat-item-2638"><a href="https://europeanlawblog.eu/category/common-commercial-policy/">Common Commercial Policy</a>
</li>
	<li class="cat-item cat-item-567"><a href="https://europeanlawblog.eu/category/common-foreign-and-security-policy/">Common Foreign and Security Policy</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://europeanlawblog.eu/category/competition-law/">Competition law</a>
</li>
	<li class="cat-item cat-item-171"><a href="https://europeanlawblog.eu/category/consumer-law/">Consumer Law</a>
</li>
	<li class="cat-item cat-item-283"><a href="https://europeanlawblog.eu/category/courts-of-member-states/">Courts of Member States</a>
</li>
	<li class="cat-item cat-item-2667"><a href="https://europeanlawblog.eu/category/covid-19-crisis/">COVID-19 crisis</a>
</li>
	<li class="cat-item cat-item-773"><a href="https://europeanlawblog.eu/category/criminal-law-2/">Criminal law</a>
</li>
	<li class="cat-item cat-item-1195"><a href="https://europeanlawblog.eu/category/data-protection-and-digital-governance/">Data protection and digital governance</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://europeanlawblog.eu/category/direct-effect-and-primacy/">Direct effect and primacy</a>
</li>
	<li class="cat-item cat-item-359"><a href="https://europeanlawblog.eu/category/economic-and-monetary-union/">Economic and Monetary Union</a>
</li>
	<li class="cat-item cat-item-638"><a href="https://europeanlawblog.eu/category/employment-law/">Employment Law</a>
</li>
	<li class="cat-item cat-item-269"><a href="https://europeanlawblog.eu/category/energy-law/">Energy Law</a>
</li>
	<li class="cat-item cat-item-729"><a href="https://europeanlawblog.eu/category/enlargement/">Enlargement</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://europeanlawblog.eu/category/environmental_law/">Environmental Law</a>
</li>
	<li class="cat-item cat-item-1910"><a href="https://europeanlawblog.eu/category/eu-company-law/">EU Company Law</a>
</li>
	<li class="cat-item cat-item-234"><a href="https://europeanlawblog.eu/category/eu-constitutional-law/">EU constitutional law</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://europeanlawblog.eu/category/external-relations/">External Relations</a>
</li>
	<li class="cat-item cat-item-349"><a href="https://europeanlawblog.eu/category/free-movement-of-capital/">Free movement of capital</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://europeanlawblog.eu/category/free-movement-of-goods/">Free movement of goods</a>
</li>
	<li class="cat-item cat-item-288"><a href="https://europeanlawblog.eu/category/free-movement-of-persons/">Free movement of persons</a>
</li>
	<li class="cat-item cat-item-210"><a href="https://europeanlawblog.eu/category/free-movement-of-services/">Free movement of services</a>
</li>
	<li class="cat-item cat-item-1911"><a href="https://europeanlawblog.eu/category/freedom-of-establishment/">Freedom of establishment</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://europeanlawblog.eu/category/fundamental-rights/">Fundamental rights</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://europeanlawblog.eu/category/general/">General</a>
</li>
	<li class="cat-item cat-item-382"><a href="https://europeanlawblog.eu/category/institutional-law/">Institutional law</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://europeanlawblog.eu/category/intellectual-property/">Intellectual Property</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://europeanlawblog.eu/category/internal-market/">Internal Market</a>
</li>
	<li class="cat-item cat-item-1559"><a href="https://europeanlawblog.eu/category/international-investment-law/">International Investment Law</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://europeanlawblog.eu/category/international-trade-law/">International Trade Law</a>
</li>
	<li class="cat-item cat-item-383"><a href="https://europeanlawblog.eu/category/language-policy/">Language policy</a>
</li>
	<li class="cat-item cat-item-1194"><a href="https://europeanlawblog.eu/category/legal-methods/">Legal methods</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://europeanlawblog.eu/category/legal_remedies/">Legal Remedies</a>
</li>
	<li class="cat-item cat-item-381"><a href="https://europeanlawblog.eu/category/luxemburgerli/">Luxemburgerli</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://europeanlawblog.eu/category/mutual-recognition/">Mutual Recognition</a>
</li>
	<li class="cat-item cat-item-952"><a href="https://europeanlawblog.eu/category/overseas-countries-and-territories/">Overseas Countries and Territories</a>
</li>
	<li class="cat-item cat-item-217"><a href="https://europeanlawblog.eu/category/pomfr/">POMFR</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://europeanlawblog.eu/category/private-international-law/">Private International Law</a>
</li>
	<li class="cat-item cat-item-170"><a href="https://europeanlawblog.eu/category/private-law/">Private Law</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://europeanlawblog.eu/category/procedural-autonomy/">Procedural Autonomy</a>
</li>
	<li class="cat-item cat-item-712"><a href="https://europeanlawblog.eu/category/proportionality-and-subsidiarity/">Proportionality and Subsidiarity</a>
</li>
	<li class="cat-item cat-item-2684"><a href="https://europeanlawblog.eu/category/public-health/">Public health</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://europeanlawblog.eu/category/public-international-law/">Public International Law</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://europeanlawblog.eu/category/public-procurement/">Public Procurement</a>
</li>
	<li class="cat-item cat-item-242"><a href="https://europeanlawblog.eu/category/state-aid-2/">State Aid</a>
</li>
	<li class="cat-item cat-item-131"><a href="https://europeanlawblog.eu/category/taxation/">Taxation</a>
</li>
	<li class="cat-item cat-item-853"><a href="https://europeanlawblog.eu/category/third-country-nationals-2/">Third country nationals</a>
</li>
	<li class="cat-item cat-item-1363"><a href="https://europeanlawblog.eu/category/transparency/">Transparency</a>
</li>
	<li class="cat-item cat-item-1746"><a href="https://europeanlawblog.eu/category/transparency-and-access-to-documents/">Transparency and access to documents</a>
</li>
	<li class="cat-item cat-item-1135"><a href="https://europeanlawblog.eu/category/transport/">Transport</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://europeanlawblog.eu/category/uncategorized/">Uncategorized</a>
</li>
 
					</ul>
				</nav>
			</div>
		</div>
	</aside>

	<div class="wrapper reveal-side-navigation">
		<div class="wrapper-inner">

			<header class="header header-bottom header-animated header-background" data-sticky-threshold="window-height" data-bkg-threshold="100">
				<div class="header-inner">
					<div class="row nav-bar">
						<div class="column width-12 nav-bar-inner">
							<nav class="navigation nav-block secondary-navigation nav-left">
								<ul>
									<li class="aux-navigation">
										<!-- Aux Navigation -->
										<a href="#" class="navigation-show side-nav-show nav-icon">
											<span class="icon-menu"></span>
										</a>
									</li>
									<li class="aux-navigation hide-on-mobile aux-name">
										<!-- Aux Navigation -->
										<a href="#" class="navigation-show side-nav-show">
											<span>topics</span>
										</a>
									</li>
								</ul>
							</nav>
							<nav class="navigation nav-block secondary-navigation nav-right">
								<ul>
									<li>
										<div class="dropdown">
											<a href="#" class="nav-icon search button no-page-fade"><span class="icon-magnifying-glass"></span></a>
											<div class="dropdown-list custom-content cart-overview">
												<div class="search-form-container site-search">
													<form role="search" action="https://europeanlawblog.eu/" method="get" novalidate>
	<div class="row">
		<div class="column width-12">
			<div class="field-wrapper">
				<input type="search" class="form-search form-element no-margin-bottom"
		            placeholder="type &amp; hit enter..."
		            value="" name="s" />
				<span class="border"></span>
			</div>
		</div>
	</div>
</form>												</div>
											</div>
										</div>
									</li>
								</ul>
							</nav>
							<nav class="navigation nav-block primary-navigation nav-center">
								<ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4803"><a href="https://europeanlawblog.eu">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://europeanlawblog.eu/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4807"><a href="https://europeanlawblog.eu/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="https://europeanlawblog.eu/event-directory/">NADE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4806"><a href="https://europeanlawblog.eu/editors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://europeanlawblog.eu/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4805"><a href="https://europeanlawblog.eu/useful-links/">Useful links</a></li>
</ul>							</nav>
						</div>
					</div>
				</div>
			</header>

			<div id="content" class="content clearfix">

	
							<section class="hero small pt-50 pt-mobile-20 pb-mobile-20">
					<div class="row">
						<div class="column center-on-mobile width-12">
							<a href="https://europeanlawblog.eu">
								<h2 class="color-grey lspacing-medium mb-10 mb-mobile-20 weight-bold">European Law Blog</h2>
								<div class="clear"></div>
								<h5 class="color-grey lspacing-medium">
									News and comments on EU law								</h5>
							</a>
							<hr class="hide-on-mobile">
						</div>
					</div>
				</section>
				
	<div class="section-block pt-0 pb-50 bkg-blue"></div>

	<div class="section-block clearfix no-padding-bottom bkg-white mb-100">
		<div class="row">
			<div class="column width-8 content-inner blog-regular">

		
<article id="post-6310" class="post">
		<div class="post-content">
		<h2 class="post-title weight-bold color-base"><a href="https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/" rel="bookmark">The SAMs Report “Towards a Sustainable Food System” bites the hand that feeds us!</a></h2>
					<div class="post-info">
				<span class="post-date">8 June 2020</span>/<span class="post-autor">
				By <a href="https://europeanlawblog.eu/author/purnhagen-kai/" title="Posts by Kai Purnhagen" class="author url fn" rel="author">Kai Purnhagen</a> and <a href="https://europeanlawblog.eu/author/justus-wesseler/" title="Posts by Justus Wesseler" class="author url fn" rel="author">Justus Wesseler</a>				</span>
							</div>
		
		<p style="text-align: justify;">We live in a world of unprecedented challenges. One of the challenges is the governance of our food systems. The availability and healthy consumption of food is vital to our lives. However, the way we currently produce, sell and consume food is viewed critically by many. Transformation of the food system is urgently warranted, in particular in the world’s largest and most impactful market, that of the European Union. A number of proposals on how such transitions shall take place are on the table. They include the Commission’s recently launched “<a href="https://ec.europa.eu/food/farm2fork_en">farm to fork” strategy</a>. A major stepping stone for the Commission’s strategy are the preliminary reports developed by its scientific advisors &#8211; the Scientific Advice Mechanisms (SAMs) reports. One such important report is that of the <a href="https://ec.europa.eu/info/research-and-innovation/strategy/support-policy-making/scientific-support-eu-policies/group-chief-scientific-advisors_en#about-the-advisors">Group of Chief Scientific Advisors</a> “<a href="https://op.europa.eu/en/web/eu-law-and-publications/publication-detail/-/publication/ca8ffeda-99bb-11ea-aac4-01aa75ed71a1">towards a sustainable food system</a>” (hereinafter “report”). Because of its importance, we carefully evaluate the report regarding its underlying assumptions, potential impact on the food system and its possibility for implementation. Unfortunately, we argue, the report falls short on each of these aspects.</p>
<p style="text-align: justify;">We will first summarize what we consider to be the content and main take-away from the report. We will then assess the report’s proposals. Finally, we will argue for a more nuanced approach to the existing governance of food systems, as the proposals from the SAM’s report metaphorically and literally risk to bite the hand that feed us.<br />
<span id="more-6310"></span><strong><br />
The SAM’s Report “Towards a Sustainable Food System” – Why Foods, in SAM’s view, should be de-commodified </strong>The report was drafted with a view of the then forthcoming European Commission strategy to introduce a more sustainable food system as part of the <a href="https://ec.europa.eu/info/strategy/priorities-2019-2024/european-green-deal_en">Commission’s “Green Deal”</a>. The “Green Deal” views to &#8220;<em>boost the efficient use of resources by moving to a clean, circular economy</em>&#8221; and &#8220;<em>restore biodiversity and cut pollution</em>.&#8221; The report mainly concerns the governance system of foods in the EU where food is framed as a commodity according to the authors of the report. It recommends changing policies, governance styles and laws concerning one of the most important markets in the EU. The report tries to answer &#8220;<em>how the social sciences could be used to bring about a more sustainable food system.</em>&#8221; The report represents the scientific opinion of the seven members of the Group of Chief Scientific Advisors to the European Commission who are seven highly ranked professors of biology, sociology, material sciences, microbiology, nanomaterials, political science, and physics. The three main authors are professors of political sciences, nanomaterials, and physics. The report is based on the results of a scoping review, two studies by the Science Advice for Policy by European Academies (SAPEA), and consultations and discussions with the European Commission, scientific experts, and a stakeholder meeting.</p>
<p style="text-align: justify;">At the heart of the report is the claim that <strong>food should be viewed as a common good rather than as a consumer good</strong> (pages 7 and 31). In order to do so, the report asks to adopt an active step-wise policy transition to integrate sustainable food system thinking into all existing EU policies (page 7). To achieve this aim, the first step would be to ‘mainstream’ the sustainable food system approach into existing and planned sectoral policies (page 8). Furthermore, the Commission should make fully use of its capabilities in all areas where it can legislate and adopt binding acts (page 8).</p>
<p style="text-align: justify;">In the analytical part of the report, the scientists observe that the EU food system has been very successful in achieving its past objectives, food security and food safety, while offering a wide consumer choice (page 13). The Common Agricultural Policy (CAP) and the Common Fisheries Policy (CFP) are said to have played a central role in shaping this system (page 13). Furthermore, food-related policies, it is claimed, have tended to focus on primary producers and on consumers (page 13). In addition, somewhat presented in a guise as if this was news, food systems these days are heavily globalised and interdependent (page 13). It has also been pointed out that the EU imports large quantities of food and feed from third countries, while also being a major exporter of food products (page 13), implying that the current food governance system would not be fit for purpose. The authors furthermore advance some legal statements, such as that agriculture would be a domain that is an almost exclusive EU competence, making the EU the relevant level to address sustainability of agricultural production (page 23). Furthermore, the areas of food safety governance which would be part of the EU General Food Law would be another area of importance with regard to food systems, covering plant and animal health regulation as well as food information to consumers. Food system dimensions such as public health would remain largely within national competence (pages 24-25).</p>
<p style="text-align: justify;">Looking at the international level, the report states that in principle, bilateral agreements could enable the EU to diffuse its relatively high environmental, food safety, and other standards internationally (page 25). The report closes with the strong statement that it would be “<em>clear that feeding people healthily is just a subordinate goal in this framing, and that viewing food mainly as a commodity is not compatible with a sustainability focus</em>” (page 31).</p>
<p style="text-align: justify;"><strong>Our Criticism: Why the report’s finding should be taken with great care</strong></p>
<p style="text-align: justify;">We share the view that the current food system is under stress and major improvements need to be made to governance and regulation to improve sustainable production and consumption. However, we are not convinced that the medicine proposed by the report is the right cure for the disease. We argue that in many ways the proposed solutions may create less sustainable food systems including unwanted side effects.</p>
<p style="text-align: justify;"><strong>The pitfalls of moving away from food as a private good</strong></p>
<p style="text-align: justify;">The major problem of the report is connected to its main message, namely that food should be framed as a common good as<em> &#8220;&#8230;viewing food mainly as a commodity is not compatible with a sustainability focus</em>.” We would like to stress that such a view is problematic from an economic, legal and regulatory point of view with regard to achieving the proposed aim of the report, which is the governance of a more sustainable food system.</p>
<p style="text-align: justify;">First, from an economic point of view: the authors of the report derive their view from the narrative where food is framed as a &#8220;commodity&#8221; and reduced to &#8220;<em>the value of which is determined by its market price</em>.&#8221; We agree with the authors that food is more than just a &#8220;commodity&#8221;. Food has different meanings to different people. The meaning people attach to food depends mainly on the contextual framing. For example, such context can be determined by culture (such as if food is served at a Greek wedding), or by the situation (such as when food is bought for lunch in the canteen, simply snacked between meetings or whether there is enough food available), but also how food has been produced. The meaning people attach to food results in the value they attach to food. Hence, <strong>food is a private good</strong> where the willingness-to-pay depends on the value individuals attach to the food based on their individual values and the contextual framing. A more sustainable food system needs to take this reality into account and may look, for example, into framings stressing sustainability issues to impact individual values.</p>
<p style="text-align: justify;">Second, from a legal point of view: the application of the majority of regulations concerning foods in the EU are based on the provision of the free movement of goods. In other words, all regulations concerning the trade in foods, including those concerning the environment, sustainability, consumer protection and others require foods to be characterised as a commodity, or a consumer good. Deviating from this, as the report suggests, risks resulting in a pyrrhic victory by disabling the tools that enable us to regulate food systems with a view on sustainability, health and environmental protection at EU level. For example, while the regulation of “health” in the EU is according to Art. 168 TFEU by default in most cases only possible for non-harmonising measures such as <a href="https://ec.europa.eu/health/sites/health/files/nutrition_physical_activity/docs/childhoodobesity_actionplan_2014_2020_en.pdf">an action plan on child obesity</a>, regulation of health as a by-product of trade in goods, such as <a href="https://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CONSLEG:2004R1935:20090807:EN:PDF">healthy packaging requirements</a> or <a href="https://ec.europa.eu/food/plant/pesticides/max_residue_levels_en">maximum residue levels</a>, <a href="https://www.cambridge.org/core/journals/european-journal-of-risk-regulation/article/more-competences-than-you-knew-the-web-of-health-competence-for-european-union-action-in-response-to-the-covid19-outbreak/DFF6E24A647104598583AF27BA28FE81">can be realised in the EU at any level of harmonisation</a>.</p>
<p style="text-align: justify;">Third, from a regulatory point of view: it is the strength of the EU “food system” that it treats food as a tradeable commodity embedded into harmonized EU standards, including sustainability. Changing the approach from consumer preference to “<em>food as a common good</em>” with a view to realise only one out of many conflicting regulatory goals risks triggering unwanted side-effects. Realising one single predefined regulatory purpose such as sustainability had been exercised in the past with a view to enforce safety of products in the EU.<a href="#_ftn1" name="_ftnref1">[1]</a> It had resulted in major drawbacks to the European integration project. As the EU is characterised by different socio-economic settings, disconnecting food from the diversity of consumer preferences and business requirements risks resulting in the creation of uniform “Eurofoods”, which satisfies the requirements of only a few consumers and businesses at the expense of others.<a href="#_ftn2" name="_ftnref2">[2]</a> A standard example had been the discussion around the introduction of an EU-wide prohibition of cheese made from non-pasteurized milk.<a href="#_ftn3" name="_ftnref3">[3]</a> While justified by sound scientific reasons, it would have only impacted mainly small Southern cheese manufactures in Europe to the benefit of Northern cheese producers. It would had also deprived consumers who had have been enjoying these kinds of cheese for centuries, and who may want to eat these cheeses in full knowledge of the potential health effects. Ultimately, it risks to impose one food standard on EU citizens and risks levelling the rich cultural diversity of food in the EU, a major characteristic of Europe.</p>
<p style="text-align: justify;">A more sensible approach is to govern food systems in a way that keeps food commodification as a default for maintaining diversity but marries it with sustainability aims. Such an approach has previously been proposed by some on the example of seafood as “<a href="https://www.nature.com/articles/s41893-020-0540-7">sustainable commoditization</a>”. Interestingly, the EU’s governance of food systems is already much better equipped to meet this standard compared to most other food governance systems in the world. Unfortunately, as we argue below, the report also falls short on acknowledging this strength.</p>
<p style="text-align: justify;"><strong>Some elements in the report that are already established</strong></p>
<p style="text-align: justify;">The report’s claim of moving towards a systemic policy to integrate sustainability in all policies related to food is already since 2008 a legal reality in the EU: Art. 37 of the Charter of Fundamental Rights and Art. 11 Treaty on the Functioning of the European Union (TFEU) require implementation of sustainability in all existing policies. Art. 3 (3) sentence 2 Treaty on European Union even mentions sustainability as the first goal which is to be achieved when establishing the internal market. Ironically, however, this obligation only bites with foods if they are viewed as a commodity. It is for this reason that food laws in the EU are largely fully harmonised in the EU (including their health and environmental aspects), which raises doubts as to the reports statement that these policies are largely with Member States. This is particularly true for health, where the EU enjoys, contrary to the report’s statement, very wide powers at EU level under the condition that food is categorised as a consumer commodity. It is also thanks to these very wide powers that the EU has already since 2002 adopted the principle of chain responsibility in Art. 17 (1) of the EU’s <a href="https://eur-lex.europa.eu/legal-content/EN/ALL/?uri=CELEX:32002R0178">General Food Law</a>. According to this principle, food-related obligations are addressed to and oblige all parts of the food chain principally at equal level. Likewise, a number of not-directly food-related policies have been addressed directly to the food market. Hence, contrary to the report, food-related policies have for nearly 20 years not focused on primary producers and consumers, but rather on the whole system and contributed to improving the sustainability of the food system.</p>
<p style="text-align: justify;">Still, one may get the impression by reading the report that EU food policy concerns primary producers and final consumers only. The report focuses on the CAP and the CFP and assigns to them a central role in shaping the food system. This view is a very narrow view about food and EU food policy. First, both policies only cover agricultural products as defined in Art. 38 (2) TFEU and, for the CAP, Art 38 (3) TFEU. The definition of “agricultural products” for application in the CAP as stipulated in Annex I of the TFEU and shaped by the Court of Justice of the European Union covers only a small amount of food products. Hence, the CAP and the CFP have a great impact on agricultural production, but comparably little direct impact on food. Second, outside of the CAP and the CFP, the majority of regulations already cover a wide range of health, nutrition and sustainability facets of food including health, environmental and policy aspects. Finally, it is undoubtable that food trade is global, and many existing food regulations in the EU exist exactly for this purpose.</p>
<p style="text-align: justify;"><strong>EU external relations: Why preference for bilateral solutions?</strong></p>
<p style="text-align: justify;">As to the external dimensions of the report, the report indicates a preference for bilateral agreements to export the EU’s standards across the world. It is interesting to note that, first, this is the major mode of governance already exercised by the EU. Second, the vast amount of literature that is critical on these aspects is not even mentioned. The report does not discuss, for example, why it gives preference to bilateral agreements and not to multilateral agreements or a framing of private standards. Bilateral solutions, one could argue, have many disadvantages, including the constraints imposed on them by WTO law. The report also does not engage with the question why and under which conditions such an export of EU standards is desirable at all. This is particularly notable with respect to the existing rich literature on the devastating impact that such an export of standards can also have on local economies and food diversity abroad.</p>
<p style="text-align: justify;"><strong>Conclusion</strong></p>
<p style="text-align: justify;">In sum, the report addresses <em>how</em> serious problems in the food system identified by other studies should be dealt with. However, the problems and their solutions presented shall be taken with great care. Many of the solutions suggested are already in place. The report’s major recommendation, that <em>food shall be viewed as a common good rather than as a consumer good</em>, undermines the cultural diversity of the meaning of food, deprives the EU of possibilities to interfere at legislative level into EU food systems to improve sustainability, ignores the economic, legal, and political reality in the EU and other parts of the world, and, ironically, endangers the sustainability of the EU food systems. Exactly for these reasons we argue food should <strong><em>not</em></strong> be addressed as a common good but rather as a private good.</p>
<p style="text-align: justify;"><a href="#_ftnref1" name="_ftn1">[1]</a> McGee and Weatherill, “The Evolution of the Single Market: Harmonisation or Liberalisation”, 53 The Modern Law Review (1990) 582.</p>
<p style="text-align: justify;"><a href="#_ftnref2" name="_ftn2">[2]</a> Purnhagen, Beyond threats to health: May Consumers’ Interests in Safety Trump Fundamental Freedoms in Information on Foodstuffs? Reflections on Karl Berger v Freistaat Bayern, European Law Review, 2013 p.711-719.</p>
<p style="text-align: justify;"><a href="#_ftnref3" name="_ftn3">[3]</a> See F. Schauer, <em>Profiles, Probabilities and Stereotypes </em>(Belknap Harvard Press, 2003) 279 et seqq.</p>

	</div>
</article>		<div class="post-info pb-30">
			<div>Topics:</div><a href="https://europeanlawblog.eu/category/competition-law/" rel="category tag">Competition law</a> / <a href="https://europeanlawblog.eu/category/consumer-law/" rel="category tag">Consumer Law</a> / <a href="https://europeanlawblog.eu/category/free-movement-of-goods/" rel="category tag">Free movement of goods</a> / <a href="https://europeanlawblog.eu/category/internal-market/" rel="category tag">Internal Market</a>		</div>

			
<div id="comments" class="comments-area post-comments">

	
		<div class="post-comment-respond">
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=46469726&#038;postid=6310&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d389f06c8f5894676bb9cd1b29035c295d5a367b#parent=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F06%2F08%2Fthe-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>

</div><!-- #comments -->

			</div>

			<div class="column width-4 sidebar right">
				<div class="sidebar-inner">

					
                    <section class="widget">
                        <h3 class="widget-title">
                            About Kai Purnhagen                        </h3>

                                                    <p>Professor Kai Purnhagen (PhD (EUI), LLM (Wisconsin-Madison), MJI, State Exam (Giessen)) is Professor and Chair for Food Law, University of Bayreuth, Campus Kulmbach, Co-Director of the Institute for Food law and a distinguished international visitor at the Rotterdam Institute for Law and Economics, Erasmus University of Rotterdam Law School. He has broad expertise in international and EU law, especially in internal market, competition and trade law, private law, as well as in WTO litigation.

He is (co-)author of over one hundred book chapters and articles in law journals, natural science and social science journals including the Common Market Law Review, European Law Review, European Law Journal, The Rabel Journal of Comparative and International Private Law, The Journal of World Trade, Nature Biotechnology, European Review of Private Law, Journal of Consumer Policy, European Business Law Review, the European Journal of Risk Regulation, Trends in Biotechnology and Risk Analysis. His articles in the New Phytologist and Pest Management Science were chosen by Wiley as most read paper in 2019.

He is the founder and principal co-editor of the book series European Economic Law and Regulation (Springer), co-editor of Towards a European Legal Culture (Beck, Hart, Nomos, 2014), Varieties of European Economic Law and Regulation (Springer, 2014) and Transformation of Economic Law (Hart, 1999). He serves on the editorial boards of the European Journal of Risk Regulation (Cambridge University Press), the Journal of Financial Regulation (Oxford University Press), The Journal of Consumer Policy (Springer) and the book series Economic Analysis of Law in European Legal Scholarship (Springer).

Previously he served as Assistant and Associate Professor at Wageningen University, Akademischer Rat aZ at the Ludwig Maximilian University in Munich, post-doc researcher at the Faculty of Law of the University of Amsterdam and lecturer at the University of Lucerne. Previous positions include a Fellowship at the Law School of the University of Wisconsin-Madison and at the University of Amsterdam and a visiting scholarship at the London School of Economics.</p>
                        
                        <ul class="social-list list-horizontal">
                                                            <li><a href="mailto:&#107;&#097;i&#046;&#112;u&#114;nhagen&#064;w&#117;&#114;&#046;nl"><span class="icon-email small"></span></a></li>
                            
                            
                            
                            
                                                    </ul>
                    </section>

        
                    <section class="widget">
                        <h3 class="widget-title">
                            About Justus Wesseler                        </h3>

                                                    <p>Prof. Dr. Justus Wesseler holds the chair in Agricultural Economics and Rural Policy at Wageningen University, The Netherlands. He has a degree in agricultural, environmental and natural resource economics from the University of Göttingen, Germany. His research work is on bioeconomy economics and policies. The major focus is on the contribution of value chains to improve sustainability and the impact of new technologies and regulations on the value chain in this respect. He is member of the International Consortium of Applied Bioeconomy Research (ICABR) and editor of the Palgrave Advances in Bioeconomy: Economics and Policices series.</p>
                        
                        <ul class="social-list list-horizontal">
                                                            <li><a href="mailto:ju&#115;&#116;&#117;&#115;.&#119;&#101;&#115;&#115;&#101;ler&#064;w&#117;&#114;.nl"><span class="icon-email small"></span></a></li>
                            
                            
                            
                            
                                                    </ul>
                    </section>

        					<section id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widget-title">Recent Posts</h2>			<ul class="list-group">
								
				<li>
					<span class="post-info"><span class="post-date">08 June</span></span>
					<a href="https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/" title="The SAMs Report “Towards a Sustainable Food System” bites the hand that feeds us!">The SAMs Report “Towards a Sustainable Food System” bites the hand that feeds us!</a></li>
								
				<li>
					<span class="post-info"><span class="post-date">02 June</span></span>
					<a href="https://europeanlawblog.eu/2020/06/02/the-german-federal-constitutional-courts-pspp-judgment-proportionality-review-par-excellence/" title="The German Federal Constitutional Court’s PSPP Judgment: Proportionality Review Par Excellence">The German Federal Constitutional Court’s PSPP Judgment: Proportionality Review Par Excellence</a></li>
								
				<li>
					<span class="post-info"><span class="post-date">29 May</span></span>
					<a href="https://europeanlawblog.eu/2020/05/29/diverging-member-state-approaches-to-the-illegal-use-of-force-the-need-for-eu-cohesion/" title="Diverging Member State Approaches to the Illegal Use of Force:  The Need for EU Cohesion">Diverging Member State Approaches to the Illegal Use of Force:  The Need for EU Cohesion</a></li>
								
				<li>
					<span class="post-info"><span class="post-date">27 May</span></span>
					<a href="https://europeanlawblog.eu/2020/05/27/why-the-pspp-judgment-of-the-german-federal-constitutional-court-gives-the-ecb-another-incentive-to-integrate-climate-change-considerations-into-monetary-policy/" title="Why the PSPP judgment of the German Federal Constitutional Court gives the ECB another incentive to integrate climate change considerations into monetary policy">Why the PSPP judgment of the German Federal Constitutional Court gives the ECB another incentive to integrate climate change considerations into monetary policy</a></li>
								
				<li>
					<span class="post-info"><span class="post-date">25 May</span></span>
					<a href="https://europeanlawblog.eu/2020/05/25/anonymization-by-decentralization-the-case-of-covid-19-contact-tracing-apps/" title="Anonymization by decentralization? The case of COVID-19 contact tracing apps">Anonymization by decentralization? The case of COVID-19 contact tracing apps</a></li>
							</ul>
			 
			</section>					<div class="widget with-background">
						<h3 class="widget-title">
							Share this article
						</h3>
						
		<!-- Sharingbutton Facebook -->
		<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/" target="_blank" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
		    </div>
		  </div>
		</a>

		<!-- Sharingbutton Twitter -->
		<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=I%20found%20this%20article%20on%20European%20Law%20Blog&amp;url=https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/" target="_blank" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
		    </div>
		  </div>
		</a>

		<!-- Sharingbutton E-Mail -->
		<a class="resp-sharing-button__link" href="mailto:?subject=I%20found%20this%20article%20on%20European%20Law%20Blog&amp;body=https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/" target="_self" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
		    </div>
		  </div>
		</a>

		<!-- Sharingbutton LinkedIn -->
		<a class="resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/&amp;title=I%20found%20this%20article%20on%20European%20Law%20Blog&amp;summary=I%20found%20this%20article%20on%20European%20Law%20Blog&amp;source=http%3A%2F%2Fsharingbuttons.io" target="_blank" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
		    </div>
		  </div>
		</a>

		<!-- Sharingbutton WhatsApp -->
		<a class="resp-sharing-button__link" href="whatsapp://send?text=I%20found%20this%20article%20on%20European%20Law%20Blog%20https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/" target="_blank" rel="noopener" aria-label="">
		  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
		    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
		    </div>
		  </div>
		</a>					</div>

				</div>
			</div>

		</div>
	</div>


			</div>
			<!-- Content End -->

			<footer class="footer bkg-grey-ultralight" style="background-color:#fcfcfc;">
				<div class="footer-top">
					<div class="row flex">
						<div class="column width-5">
							<div class="widget">
								<h3 class="weight-bold color-grey">European Law Blog</h3>
								<p>The European Law Blog aims to highlight, and comment on, current developments in EU case law and legislation. Our posts are short comments on judgments and legislation and are intended for anyone who wishes to stay informed on EU law.</p>
																<ul class="social-list list-horizontal">
					                										<li><a href="https://twitter.com/@EuropeanLawBlog"><span class="icon-twitter medium"></span></a></li>
																	</ul>
															</div>
						</div>
						<div class="column width-5 offset-1 hide-on-mobile">
							<div class="widget pt-10">
								<div class="row flex">
								<div class="column width-4 mb-20 left"><a href="https://www.cite.uliege.be" target="_blank"><img src="https://europeanlawblog.eu/wp-content/uploads/2019/10/logo_uliegecite-150x116.png" alt="" /></a></div><div class="column width-4 mb-20 left"><a href="https://acelg.uva.nl/" target="_blank"><img src="https://europeanlawblog.eu/wp-content/uploads/2019/10/ACELG-logo_large-150x101.png" alt="" /></a></div><div class="column width-4 mb-20 left"><a href="https://www.unifr.ch/home/en.html" target="_blank"><img src="https://europeanlawblog.eu/wp-content/uploads/2019/10/UNF_Logo_100pr_pos-150x101.png" alt="" /></a></div>								</div>
							</div>
						</div>
						<div class="column width-12">
							<div class="widget pt-10">
								<h4 class="widget-title">Enquiries to:</h4>
								<p class="no-margin-bottom">
																		<a href="mailto:in&#102;o&#064;e&#117;ro&#112;&#101;an&#108;&#097;w&#098;l&#111;g.e&#117;">in&#102;&#111;&#064;&#101;&#117;&#114;&#111;pe&#097;&#110;&#108;aw&#098;l&#111;g.&#101;&#117;</a>
								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="footer-bottom">
					<div class="row">
						<div class="column width-12">
							<div class="footer-bottom-inner center">
								<p class="copyright pull-left clear-float-on-mobile">
									&copy; European Law Blog. All Rights Reserved. <a href="https://europeanlawblog.eu/privacy-policy/" target="_blank">Privacy Policy</a>
								</p>
								<ul class="social-list list-horizontal pull-right clear-float-on-mobile">
								</ul>
							</div>
						</div>
					</div>
				</div>
			</footer>

		</div>
	</div>

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/e17491784aafbafb45486b9df5b3375d.js'></script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/themes/elbtheme/js/timber.master.min.js?ver=1.3.9'></script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/992dbd25574f2631747d0e369b03bea1.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/c/5.3.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/94dee4e76f584ceb1bfc3918e49d1bbc.js'></script>
<script type='text/javascript' defer src='//europeanlawblog.eu/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' defer src='//europeanlawblog.eu/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/europeanlawblog.eu\/wp-admin\/admin-ajax.php","postnonce":"c118500b69"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://europeanlawblog.eu/wp-content/uploads/hummingbird-assets/b250e1a6254f69fe428c8e54179ec801.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.5/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/c/5.3.3/wp-includes/js/wp-embed.min.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46469726&postid=6310&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d389f06c8f5894676bb9cd1b29035c295d5a367b#parent=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F06%2F08%2Fthe-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46469726&postid=6310&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d389f06c8f5894676bb9cd1b29035c295d5a367b#parent=https%3A%2F%2Feuropeanlawblog.eu%2F2020%2F06%2F08%2Fthe-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'46469726',post:'6310',tz:'2',srv:'europeanlawblog.eu'} ]);
	_stq.push([ 'clickTrackerInit', '46469726', '6310' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(253,253,253,0.8);"><div class="cookie-notice-container" style="color: #121212;"><span id="cn-notice-text" class="cn-text-container">The European Law Blog uses cookies. By continuing to read this blog you agree to our use of cookies. Please review our Privacy Policy for more details.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button bkg-theme bkg-hover-charcoal color-white color-hover-white small">I accept</a><a href="https://europeanlawblog.eu/2020/06/08/the-sams-report-towards-a-sustainable-food-system-bites-the-hand-that-feeds-us/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button bkg-theme bkg-hover-charcoal color-white color-hover-white small">Read more</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Hummingbird cache file was created in 0.3577709197998 seconds, on 09-06-20 22:58:50 -->